Prerequisites

You need two or more machines with the 3.0 general availability or later version of Photon OS installed.

Last modified March 5, 2021: setting up github actions (3f54ed117)